Applicationserver unreachable
Incident Report for WouwLite
Resolved
The incident has ben resolved. The server (node) where the applicationserver (VM) was hosted on had a critical error and failed.
Posted Nov 16, 2021 - 15:44 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Nov 16, 2021 - 11:51 UTC
Investigating
We received a notification that the applicationserver is unreachable. On this server we have certain hosted solutions like UniFi. We are currently investigating the issue and hope to resolve it very soon.
Posted Nov 16, 2021 - 11:45 UTC